Página 3 de 3 PrimeiroPrimeiro 123
Resultados 21 a 30 de 30

Tópico: Tenho um pequeno presente para vocês...

  1. #21
    Guest Top ban hammer
    Visitante

    Padrão

    Server name does not exist.
    Alguém ai pode me ajudar?
    P.S. fiz conforme e sugestão, apaguei e refiz do zero mas mesmo assim continua aparecendo o BO acima ai.

    Publicidade:

  2. #22
    Guest Top ban hammer
    Visitante

    Padrão

    Eu estava com o erro e depois que eu segui as dicas do @Gryllo e executei os dois como administrador eu consegui logar, mas não assistir. =(

    https://imgur.com/a/t5La0
    Na imagem da pra ver que eu logo mas não aparece video pra assistir.

  3. #23
    Avatar de GrYllO
    Registro
    08-10-2004
    Localização
    Contagem
    Idade
    33
    Posts
    16.081
    Conquistas / PrêmiosAtividadeCurtidas / Tagging InfoPersonagem - TibiaPersonagem - TibiaME
    Conquistas RepórterParrot
    NoviçoVigiaSoldadoPastor
    Prêmios Guardião do GF - pelos serviços prestados à comunidade
    Peso da Avaliação
    120

    Padrão

    Citação Postado originalmente por Guest Ver Post
    Eu estava com o erro e depois que eu segui as dicas do @Gryllo e executei os dois como administrador eu consegui logar, mas não assistir. =(

    https://imgur.com/a/t5La0
    Na imagem da pra ver que eu logo mas não aparece video pra assistir.
    você colocou o arquivo .rec dos videos direto na pasta do TibiCAM? Não pode colocar subpasta, heim!
    Atenciosamente,
    Felipe "GrYllO"

    Galera, eu não tiro dúvidas por Mensagem Privada. Se precisarem de ajuda, tentem usar a pesquisa para ver se a dúvida já não foi solucionada antes e, em caso negativo, criem 1 tópico na seção adequada do Suporte ou mesmo na seção Tecnologia (pro caso de uma dúvida técnica não relacionada ao Tibia). Beleza?

    Intel Core i5 4460 @ 3.4GHz | MSI Z97-G43 Gaming | 12GB Kingston DDR3 @ 666Mhz (9-9-9-24) | GALAX GeForce GTX 1050 Ti EXOC 4GB | 240GB Kingston SV300S37A240G | x2 500GB Seagate ST3500418AS RAID 0 | 1TB Seagate ST1000LM024 | CoolerMaster Silent Pro M700 | NZXT H2 Silent Chassis | Corsair Hydro Series H90 | Windows 10 Pro x64
    Meu coração pertence à Valéria Freitas.

    proposta ativa: Atualizem o Software do Fórum oficial!

  4. #24
    Guest Top ban hammer
    Visitante

    Padrão

    aqui tambem ta a msm coisa ja fiz tudo certinho e nao vai

  5. #25
    Avatar de Saint Laharl
    Registro
    11-08-2012
    Idade
    28
    Posts
    15
    Conquistas / PrêmiosAtividadeCurtidas / Tagging InfoPersonagem - TibiaPersonagem - TibiaME
    Conquistas EstagiárioNewcomer
    Peso da Avaliação
    0

    Padrão

    Muito obrigado! nostalgia pura hahaha.






  6. #26
    Avatar de Dark Nyght
    Registro
    10-06-2009
    Localização
    Montes Claros
    Idade
    26
    Posts
    1.490
    Conquistas / PrêmiosAtividadeCurtidas / Tagging InfoPersonagem - TibiaPersonagem - TibiaME
    Conquistas Recruta ZeroNoobForasteiroAdepto do Off
    Peso da Avaliação
    0

    Padrão

    Ainda não consigo, que pena. Queria muito assistir!

  7. #27
    Avatar de GrYllO
    Registro
    08-10-2004
    Localização
    Contagem
    Idade
    33
    Posts
    16.081
    Conquistas / PrêmiosAtividadeCurtidas / Tagging InfoPersonagem - TibiaPersonagem - TibiaME
    Conquistas RepórterParrot
    NoviçoVigiaSoldadoPastor
    Prêmios Guardião do GF - pelos serviços prestados à comunidade
    Peso da Avaliação
    120

    Padrão

    Tentem me explicar com a maior riqueza de detalhes possível o que vocês já tentaram e como fizeram

    Enviado de meu XT1040 usando Tapatalk
    Atenciosamente,
    Felipe "GrYllO"

    Galera, eu não tiro dúvidas por Mensagem Privada. Se precisarem de ajuda, tentem usar a pesquisa para ver se a dúvida já não foi solucionada antes e, em caso negativo, criem 1 tópico na seção adequada do Suporte ou mesmo na seção Tecnologia (pro caso de uma dúvida técnica não relacionada ao Tibia). Beleza?

    Intel Core i5 4460 @ 3.4GHz | MSI Z97-G43 Gaming | 12GB Kingston DDR3 @ 666Mhz (9-9-9-24) | GALAX GeForce GTX 1050 Ti EXOC 4GB | 240GB Kingston SV300S37A240G | x2 500GB Seagate ST3500418AS RAID 0 | 1TB Seagate ST1000LM024 | CoolerMaster Silent Pro M700 | NZXT H2 Silent Chassis | Corsair Hydro Series H90 | Windows 10 Pro x64
    Meu coração pertence à Valéria Freitas.

    proposta ativa: Atualizem o Software do Fórum oficial!

  8. #28
    Avatar de Tiagox
    Registro
    22-09-2005
    Localização
    Mcz
    Idade
    28
    Posts
    38
    Conquistas / PrêmiosAtividadeCurtidas / Tagging InfoPersonagem - TibiaPersonagem - TibiaME
    Conquistas DebatedorEstagiárioNewcomer
    Peso da Avaliação
    0

    Padrão

    Citação Postado originalmente por GrYllO Ver Post
    Tentem me explicar com a maior riqueza de detalhes possível o que vocês já tentaram e como fizeram

    Enviado de meu XT1040 usando Tapatalk
    Gryllo, instalei o TIBICAM do referido link, instalei o Tibia 7.6, baixei os arquivos .rec, coloquei uns 5 videos .rec do 7.6 na pasta do TIBICAM, sem subpasta, iniciei o Tibia 7.6 e o Tibicam, apertei em activate e play. Quando põe para conectar dá o erro de "Cannot connect to a login server".Nome:      tibiacam.jpg
Visitas:     40
Tamanho:  295,0 KB

    - - - Atualizado - - -

    Pessoal, acho que encontrei a solução.

    Aqui consegui colocar para funcionar tirando a opção do cliente rodar em compatibilidade com alguma versão mais antiga do windows (tinha colocado essa opção pq o tibia não tava abrindo), para rodar tudo ok basta colocar em compatibilidade Modo de cor reduzido, Cor de 16 bits e pronto.

    Att,

  9. #29

    Registro
    16-10-2019
    Idade
    27
    Posts
    1
    Conquistas / PrêmiosAtividadeCurtidas / Tagging InfoPersonagem - TibiaPersonagem - TibiaME
    Conquistas Newcomer
    Peso da Avaliação
    0

    Padrão

    Citação Postado originalmente por GrYllO Ver Post
    Tentem me explicar com a maior riqueza de detalhes possível o que vocês já tentaram e como fizeram

    Enviado de meu XT1040 usando Tapatalk
    GrYllO, criei uma nova conta no Tibia apenas para pedir sua ajuda (parei de jogar há uma década, aliás).

    Eu consigo assistir todos os vídeos, desde Tibia 7.1 até 7.7x. Entretanto, os vídeos do Tibia 7.8 até 7.9 até estão dando problema.
    Tibia 7.8 tem um layout diferente, então pode ser que isso influencie no TibiCam, não sei.

    Eu coloquei 10 vídeos do Tibia 7.8 em uma pasta, abri o TibiCam 7.7+, abri o Tibia 7.8, dei Activate and Play, mas o Memory Injection continua como Desactivated. Eu tentei com Tibia 7.8 e 7.81, e o problema persiste em ambos. Tentei com o TibiCam que diz funcionar até a versão 7.6, o Memory Injection muda para Activate mas dá erro de Conection Failed. Eu também tentei abrir os programas como Administrador, mas nada...

    Você tem alguma ideia do que está acontecendo?

  10. #30
    Avatar de Sete
    Registro
    10-09-2005
    Posts
    3.642
    Conquistas / PrêmiosAtividadeCurtidas / Tagging InfoPersonagem - TibiaPersonagem - TibiaME
    Conquistas Nobre
    ForasteiroSagaz CitizenOffistaEscritor
    Peso da Avaliação
    0

    Padrão

    Citação Postado originalmente por youle26 Ver Post
    GrYllO, criei uma nova conta no Tibia apenas para pedir sua ajuda (parei de jogar há uma década, aliás).

    Eu consigo assistir todos os vídeos, desde Tibia 7.1 até 7.7x. Entretanto, os vídeos do Tibia 7.8 até 7.9 até estão dando problema.
    Tibia 7.8 tem um layout diferente, então pode ser que isso influencie no TibiCam, não sei.

    Eu coloquei 10 vídeos do Tibia 7.8 em uma pasta, abri o TibiCam 7.7+, abri o Tibia 7.8, dei Activate and Play, mas o Memory Injection continua como Desactivated. Eu tentei com Tibia 7.8 e 7.81, e o problema persiste em ambos. Tentei com o TibiCam que diz funcionar até a versão 7.6, o Memory Injection muda para Activate mas dá erro de Conection Failed. Eu também tentei abrir os programas como Administrador, mas nada...

    Você tem alguma ideia do que está acontecendo?
    Tem que abrir no windows xp

    Enviado de meu ASUS_X00TDB usando o Tapatalk

    Publicidade:



Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •